и сэкономим

IP-телефон FLYINGVOICE P10W

Состояние товара: Уцененные

Модель: P10W

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Да
Цветность дисплея
Монохромный
Тип определителя номера
CallerID
Объем телефонной книги, номеров
2000

Все характеристики Описание Отзывы

Где купить IP-телефон FLYINGVOICE

Цены и сроки доставки для города Москва

Дешевле всего на Ozon: 3 544 ₽. На других площадках этот товар пока не нашли.

За 8 дней самая низкая цена снизилась на 4%.

Цены для: Уцененные, P10W, темно-серый

  1. Лучшая цена Ozon 4,8 · 236 отзывов арт. 3007218582
    3 544 ₽
    срок смотрите на сайте площадки
    В магазин цена 4 ч назад

История цены

Цена ниже обычной на 6%

Средняя лучшая цена за 8 дней: 3 775 ₽. Сегодня: 3 544 ₽.

Следим за ценой с 31 октября

  • Ozon 3 544 ₽
3 250 3 500 3 750 4 000 4 250 4 500 3 544 ₽
Цены по дням таблицей
Дата Ozon
сегодня 3 544 ₽
6 ноября 3 543 ₽
5 ноября 3 691 ₽
4 ноября 3 615 ₽
3 ноября 4 254 ₽
2 ноября 3 811 ₽
1 ноября 3 811 ₽
31 октября 3 701 ₽

Отзывы покупателей

Состояние товара, модель: Уцененные, P10W, темно-серый

Все отзывы в магазинах

Выдержек из отзывов здесь пока нет, сами отзывы можно прочитать по ссылкам выше.

Описание

IP телефон FLYINGVOICE P10G - предоставит пользователю высокую универсальность, благодаря возможности работы с ведущими производителями SIP оборудования, удобству программирования функциональных клавиш и высокую стабильность в работе. - 2 SIP аккаунта. °Дисплей: - 2,3 дюйма;

Читать полностью

- Монохромный; - разрешение 132 x 64 px; - Подсветка - Да; °HD Voice; °Порты - 2 Ethernet ( 10/100/1000 Mbps); °Объем телефонной книги - 2000; °Количество SIP линий - 2; °Количество программируемых кнопок - 0; °Конференцсвязь - 6 абонентов; °Поддержка PoE - Да; °Подключение гарнитуры - Да; °Быстрый набор - Да; °Спикерфон (громкая связь) - Да; °Программируемые клавиши - Да; °Поддержка EHS для гарнитуры - Нет; °Поддержка гарнитуры (RJ9) - Да; °Поддержка Wi-Fi - Нет; °Поддержка протоколов:> SIP v1 (RFC2543), v2 (RFC3261)> Call server redundancy supported> NAT Traversal By STUN> Proxy mode and peer-to-peer SIP link mode> IP assignment: Static IP and DHCP> HTTP/HTTPS web server> Time and date synchronization using SNTP> SDP (RFC 2327),UDP/TCP> Mutil-VLAN, DSCP and 802.1p QoS> SRTP> TLS> HTTPS certificate manager> AES encryption for configuration file> Digest authentication> IEEE802.1X, OpenVPN> IPv4 /IPv6, Dual stack IPv4/IPv6> RTP/RTCP (RFC 1889, RFC 1890)> ARP/RARP (RFC 826/903)> IEEE802.1Q VLAN/802.1p/DSCP> LLDP/CDP/DHCP VLAN

Описание продавца на Ozon.

Характеристики

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Да
Цветность дисплея
Монохромный
Тип определителя номера
CallerID
Объем телефонной книги, номеров
2000
Расположение спикерфона
На базе
Кол-во подключаемых трубок
1
Стандарт радиотелефона
VoIP
Количество SIP-аккаунтов
2
Число трубок в комплекте
1
Количество абонентов на конференции
6
Диагональ экрана, дюймы
2.3
Основной материал корпуса
Пластик
Вес товара, г
500
Страна-изготовитель
Китай
Функции
Громкая связь, Подсветка экрана, Спикерфон, Определитель номера, Автодозвон, Быстрый набор номера, Дата, Интерком, Конференц-связь, Наличие дисплея, Часы

Источник: карточка Ozon.

3 544 ₽ на Ozon

Купить

Город доставки

Сроки доставки пересчитаются для выбранного города.