и сэкономим

IP-телефон Dinstar C60U

Модель: C60U

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Нет
Цветность дисплея
Монохромный
Тип определителя номера
CallerID
Объем телефонной книги, номеров
1000

Все характеристики Описание Отзывы

Где купить IP-телефон Dinstar

Цены и сроки доставки для города Москва

Дешевле всего на Ozon: 3 289 ₽. На других площадках этот товар пока не нашли.

За 8 дней самая низкая цена не изменилась.

Цены для: C60U, черно-серый

  1. Лучшая цена Ozon 5,0 · 263 отзыва арт. 1157013223
    3 289 ₽
    ≈ 12 ноября
    В магазин цена 3 ч назад

История цены

Обычная цена для этого товара

Средняя лучшая цена за 8 дней: 3 294 ₽. Сегодня: 3 289 ₽.

Следим за ценой с 31 октября

  • Ozon 3 289 ₽
3 200 3 250 3 300 3 350 3 400 3 289 ₽
Цены по дням таблицей
Дата Ozon
сегодня 3 289 ₽
6 ноября 3 290 ₽
5 ноября 3 289 ₽
4 ноября 3 290 ₽
3 ноября 3 316 ₽
2 ноября 3 290 ₽
1 ноября 3 290 ₽
31 октября 3 290 ₽

Отзывы покупателей

Модель: C60U, черно-серый

Все отзывы в магазинах

Выдержек из отзывов здесь пока нет, сами отзывы можно прочитать по ссылкам выше.

Описание

IP телефон Dinstar C60U-W - был создан на базе популярной модели Dinstar C60U с добавлением встроенного Wi-Fi, таким образом одна из самых удачных моделей Dinstar получила самую необходимую и востребованную функцию для IP-телефонов. Теперь пользователь не зависит от наличия розеток RJ45 и благодаря встроенному Wi-Fi, может разместить телефон в любом месте офиса склада или производства. Высокая стабильность в работе, проверена многолетней эксплуатацией телефонов бренда Dinstar, а так же богатым опытом производителя, который производит широкую линейку iP оборудования, на базе которого можно развернуть полноценную телефонию как для небольшого офиса, так и для больших производственных или добывающих предприятий с тысячами абонентов.

Читать полностью

- 2 SIP аккаунта. °Дисплей:- 2,3 дюйма; - Графический (TFT);- разрешение 132x64 px; - Подсветка - Да; °HD Voice; °Порты - 2 Ethernet ( 10/100 Mbps); °Объем телефонной книги -1000; °Количество SIP линий - 6; °Количество программируемых кнопок - 9; °Конференцсвязь - 5 абонентов; °Поддержка PoE - Нет; °Поддержка Wi-Fi - Да; °Подключение гарнитуры - Да; °Быстрый набор - Да; °Спикерфон (громкая связь) - Да; °Программируемые клавиши - Да; °Поддержка EHS для гарнитуры - Да; °Поддержка протоколов:SIP v1 (RFC2543),SIP v2 (RFC3261);SIP over TLS, SRTP;TCP/IP/UDP;RTP/RTCP, RFC2198, RFC1889; HTTP/HTTPS/FTP/TFTP; ARP/RARP/ICMP/NTP/DHCP;DNS SRV/ A Query/NATPR Query; STUN, Session Timer (RFC4028); DTMF: In-Band, RFC2833, SIP INFO; LLDP;802.1X, OpenVPN.

Описание продавца на Ozon.

Характеристики

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Нет
Цветность дисплея
Монохромный
Тип определителя номера
CallerID
Объем телефонной книги, номеров
1000
Расположение спикерфона
На базе
Кол-во подключаемых трубок
1
Стандарт радиотелефона
VoIP
Количество SIP-аккаунтов
2
Число трубок в комплекте
1
Количество абонентов на конференции
5
Диагональ экрана, дюймы
2.4
Основной материал корпуса
Пластик
Вес товара, г
500
Страна-изготовитель
Китай

Источник: карточка Ozon.

3 289 ₽ на Ozon

Купить

Город доставки

Сроки доставки пересчитаются для выбранного города.