и сэкономим

IP-телефон Fanvil X301

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Да
Цветность дисплея
Монохромный
Объем телефонной книги, номеров
1000
Цвет
Черный

Все характеристики Описание Отзывы

Где купить IP-телефон Fanvil X301

Цены и сроки доставки для города Москва

Дешевле всего на Ozon: 3 290 ₽. На других площадках этот товар пока не нашли.

За 14 дней самая низкая цена снизилась на 18%.

  1. Лучшая цена Ozon 4,9 · 9 отзывов Вау-цены, осталось 7 шт арт. 2022491681
    3 290 ₽ 6 905 ₽ завышена
    ≈ послезавтра
    В магазин цена вчера

История цены

Цена ниже обычной на 11%

Средняя лучшая цена за 14 дней: 3 687 ₽. Сегодня: 3 290 ₽.

Следим за ценой с 31 октября

  • Ozon 3 290 ₽
3 000 3 250 3 500 3 750 4 000 4 250 3 290 ₽
Цены по дням таблицей
Дата Ozon
сегодня 3 290 ₽
12 ноября 3 290 ₽
11 ноября 3 608 ₽
10 ноября 3 608 ₽
9 ноября 3 600 ₽
8 ноября 3 588 ₽
7 ноября 3 588 ₽
6 ноября 3 589 ₽
5 ноября 3 592 ₽
4 ноября 3 600 ₽
3 ноября 3 911 ₽
2 ноября 3 983 ₽
1 ноября 3 983 ₽
31 октября 3 991 ₽

Отзывы покупателей

Все отзывы в магазинах

Выдержек из отзывов здесь пока нет, сами отзывы можно прочитать по ссылкам выше.

Описание

Fanvil X301 Fanvil X301 — экономичный многофункциональный SIP-телефон. Он оснащен 2,3-дюймовым матричным дисплеем с разрешением 128x48 пикселей, поддерживает 2 SIP-линии и локальную 6-стороннюю конференц-связь для удобства использования. X301/X301P имеет множество функций, таких как HD-аудио, два сетевых порта 10/100 Мбит/с, обеспечивая эффективное и высококачественное деловое общение для предприятий. Особенности SIP-телефона Fanvil X301:    - 2,3-дюймовый матричный дисплей с разрешением 128x48 пикселей

Читать полностью

- Поддержка аудиокодеков G.722 и Opus, HD-аудио на громкой связи и телефонной трубке - Поддержка 6-сторонней локальной конференции - Поддержка беспроводной гарнитуры EHS -  Два сетевых порта 10/100 Мбит/с - Два способа установки: настольная подставка и настенный монтаж. Характеристики SIP-телефона Fanvil X301 • 2 SIP-линии • HD-голос • Экран с точечной матрицей • Режим трубки/громкой связи/гарнитуры • Настольная подставка / настенный монтаж (дополнительно) • Дополнительный внешний источник питания ФУНКЦИИ ТЕЛЕФОНА • Локальная телефонная книга (1000 записей) • Удаленная телефонная книга (XML/LDAP, 1000 записей) • Журналы вызовов (входящие/исходящие/пропущенные, 600 записей) • Список заблокированных/разрешенных • Индикация ожидающего голосового сообщения (VMWI) • Программируемые DSS/программные клавиши • Синхронизация сетевого времени • Поддержка беспроводной гарнитуры Plantronics (через Кабель Plantronics APD-80 EHS) • Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS) • Поддержка записи (через сервер) • URL-адрес действия/активный URI • uaCSTA ФУНКЦИИ ВЫЗОВА • Вызов / ответ / отклонение • Отключение/включение звука (микрофон) • Удержание/возобновление вызова • Ожидание вызова • Домофон • Отображение идентификатора вызывающего абонента • Быстрый набор • Анонимный вызов (скрыть идентификатор вызывающего абонента) • Переадресация вызова (всегда/занято/нет ответа) • Переадресация вызова (с участием/без участия) • Парковка/перехват вызова (в зависимости от сервера) • Повторный набор • Не беспокоить • Автоответчик • Голосовое сообщение (с сервером) • 6-сторонняя конференция • Горячая линия • Горячий стол АУДИО • HD голосовой микрофон/динамик • Широкополосный АЦП/ЦАП с дискретизацией 16 кГц • Узкополосный кодек: G.711a/u, G.723.1,G.726,G.729A/B, iLBC • Широкополосный кодек: G.722, Opus • Полнодуплексный акустический эхоподавитель (AEC) • Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG)/ Оценка фонового шума (BNE) / Подавление шума (NR) / • Автоматическая регулировка усиления (АРУ) • Сокрытие потери пакетов (PLC) • Динамический адаптивный буфер джиттера • DTMF: внутриполосный, внеполосный (RFC2833/SIP INFO) • Мониторинг качества голоса VQM СЕТЬ • Физический: Ethernet 10/100 Мбит/с, двойной мостовой порт для обхода ПК • Режим IP: IPv4/IPv6 • Конфигурация IP: статический IP/DHCP/PPPoE • Контроль доступа к сети: 802.1x • VPN: L2TP / OpenVPN • VLAN • LLDP КАЧЕСТВО ОБСЛУЖИВАНИЯ RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) ПРОТОКОЛЫ • SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN • DHCP • IPV6 • LLDP • PPPoE • 802.1x • L2TP • OpenVPN • SNTP • FTP/TFTP • HTTP/HTTPS • ТР-069 • AES128 и AES256 РАЗВЕРТЫВАНИЕ И УПРАВЛЕНИЕ • Автоматическая инициализация через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/ТР-069 • Портал веб-управления • Веб-дамп пакетов • Экспорт/импорт конфигурации • Импорт/экспорт телефонной книги • Обновление прошивки • Системный журнал ФИЗИЧЕСКИЕ ХАРАКТЕРИСТИКИ ЖК-дисплей: графический ЖК-дисплей с разрешением 128x48 пикселей и подсветкой Клавиатура: 33 клавиши, включая • 4 программные клавиши • 9 функциональных клавиш (Hold/Transfer/Voice).сообщение/конференция/телефонная книга /MWI/Гарнитура/Повторный набор/Громкая связь) • 4 клавиши навигации • 1 ОК • 12 стандартных телефонных клавиш • 3 клавиши управления громкостью (вверх/вниз/отключение звука (микрофон)) Трубка (RJ9) x1 Стандартный провод телефонной трубки RJ9 x1 Кабель Ethernet CAT.5E 1,5 м x1 Настольная подставка x1 Индикатор состояния x1 (красный) Порт RJ9 x2: трубка x1, гарнитура x1 Порт RJ45 x2: Сеть x1, ПК x1 (мост к сети) Слот безопасности x1 Потребляемая мощность постоянного тока: 5 В/0,6 А Потребляемая мощность (адаптер): 0,8 ~ 1,29 Вт Потребляемая мощность (PoE): 1,25~1,86 Вт Рабочая температура: 0~45℃ Рабочая влажность: 10~95% УСТАНОВКА: • Настольная подставка • Возможность настенного монтажа (опционально) Цвет: черный РАЗМЕРЫ УСТРОЙСТВА: Настольная подставка (45°): 169x201,1x177,4 мм Настольная подставка (50°): 169x191,9x185,8 мм Настенный монтаж: 169x120,1x213,7 мм

Описание продавца на Ozon.

Характеристики

Тип
SIP-телефон
Наличие автоответчика
Да
Настенная установка
Да
Цветность дисплея
Монохромный
Объем телефонной книги, номеров
1000
Цвет
Черный
Стандарт радиотелефона
VoIP
Количество SIP-аккаунтов
2
Число трубок в комплекте
1
Количество абонентов на конференции
6
Диагональ экрана, дюймы
2.3
Основной материал корпуса
Пластик
Вес товара, г
900
Гарантия
1 год
Страна-изготовитель
Китай
Функции
Автоответчик, Быстрый набор номера, Интерком, Конференц-связь, Громкая связь

Источник: Ozon, карточка товара.

3 290 ₽ на Ozon

Купить

Город доставки

Сроки доставки пересчитаются для выбранного города.