−3% за 14 дней
IP телефон Fanvil X210
- Тип
- SIP-телефон
- Наличие автоответчика
- Да
- Настенная установка
- Нет
- Цветность дисплея
- Цветной
- Тип определителя номера
- CallerID
- Объем телефонной книги, номеров
- 2000
Где купить IP телефон Fanvil X210
Цены и сроки доставки для города Москва, цены для Москвы
Дешевле всего на Ozon: 18 758 ₽. На других площадках этот товар пока не нашли.
За 14 дней самая низкая цена выросла на 3%.
- Лучшая цена Ozon арт. 53754273218 758 ₽≈ 17 ноябряВ магазин цена вчера
История цены
История цены для Москвы.
Обычная цена для этого товара
Средняя лучшая цена за 14 дней: 18 456 ₽. Сегодня: 18 758 ₽.
Цены по дням таблицей
| Дата | Ozon |
|---|---|
| сегодня | 18 758 ₽ |
| 12 ноября | 18 758 ₽ |
| 11 ноября | 18 785 ₽ |
| 10 ноября | 18 785 ₽ |
| 9 ноября | 18 640 ₽ |
| 8 ноября | 18 640 ₽ |
| 7 ноября | 18 640 ₽ |
| 6 ноября | 18 562 ₽ |
| 5 ноября | 18 535 ₽ |
| 4 ноября | 18 064 ₽ |
| 3 ноября | 17 918 ₽ |
| 2 ноября | 18 200 ₽ |
| 1 ноября | 18 200 ₽ |
| 31 октября | 18 195 ₽ |
Отзывы покупателей
Все отзывы в магазинах
Выдержек из отзывов здесь пока нет, сами отзывы можно прочитать по ссылкам выше.
Описание
IP телефон Fanvil X210 Fanvil X210 — это высокотехнологичный корпоративный IP-телефон для пользователей, которым необходим доступ к гибким и расширенным функциям для обработки средних и больших объемов вызовов в повседневной работе. Благодаря 10 клавишам DSS на 4,3-дюймовом основном цветном дисплее, до 96 клавиш DSS (32 физических) на боковых цветных дисплеях 2 х 3,5 дюйма, Fanvil X210 имеет в общей сложности до 106 клавиш DSS для настройки BLF, быстрого набора, функции группового вещания и т.д. Телефон оснащен HD-аудио, встроенным Bluetooth, возможностью подключения Wi-Fi (нужен USB-адаптер), поддержкой EHS, двумя портами Gigabit Ethernet, PoE, интеграцией IP-камеры / SIP-домофона, обеспечивая высокую производительность благодаря этим расширенным функциям.
Читать полностью
Поставляется без блока питания в комплекте. Модель отличается от Fanvil X210i отсутствием выносного микрофона на "гусиной шее". Гарантия 12 месяцев. Высокопроизводительный корпоративный IP-телефон Fanvil X210 обеспечивает удобство и производительность Основной цветной дисплей 4,3-дюйма, 2 боковых цветных дисплея 3,5 дюйма для клавиш DSS Элегантный дизайн с большим 4,3-дюймовым основным цветным дисплеем с высоким разрешением и двумя удобными 3,5-дюймовыми боковыми цветными дисплеями делают использование этого IP-телефона более интуитивно понятным, чем когда-либо. Аудио в формате HD для громкой связи и трубки Недавно добавленная поддержка аудиокодека Opus в сочетании с увеличенными размерами углубления для динамика дают значительное улучшение качества звука на низких частотах и как результат — кристально-чистая, реалистичная голосовая связь. Унифицированный дизайн с двумя боковыми дисплеями. Поддержка до 106 DSS-клавиш - Удобная работа на Fanvil X210 благодаря двум 3,5-дюймовым боковым дисплеям, оснащенным DSS-клавишами. Нет необходимости покупать внешние модули расширения. - Три кнопки переключения страниц на боковых дисплеях позволяют установить до 96 клавиш DSS (всего 32 физических клавиши) и плюс 10 клавиш DSS на основном дисплее. В сумме пользователь получает до 106 кнопок DSS для управления различными функциями: BLF (отображения статуса состояния абонента), быстрого набора номера, функции группового оповещения и т.д. Широкий набор дополнительных функций Fanvil X210 оснащен в базовой комплектации всеми популярными интерфейсами: поддержка Wi-Fi (посредством Wi-Fi адаптера), встроенный Bluetooth, USB-порт для зарядки смартфона или других устройств, EHS наушники. Два гигабитных порта позволяют подключиться к настольному ПК или ноутбуку без дополнительных кабелей или переходников. Видео в формате HD с IP-камеры или SIP-домофона Поддержка видеокодека H.264 позволяет интегрировать Fanvil X210 с IP-камерой или SIP-домофоном. Таким образом при необходимости можно открыть дверь гостям прямо во время разговора. Основные особенности Fanvil X210: - 20 SIP-линий, 3-сторонняя конференция, точка доступа - HD-аудио на громкой связи и телефонной трубке - 4,3-дюймовый основной цветной дисплей - Встроенный Bluetooth - 2 боковых цветных дисплея 3,5 дюйма для DSS-клавиш - До 106 клавиш DSS (42 трехцветных физических клавиши) - Два гигабитных порта, интегрированный PoE - Поддержка Wi-Fi ( через Wi-Fi адаптер) - Поддержка EHS-гарнитур - Поддержка видеокодека H.264 для приема видеозвонков - Подставка с 2-мя регулируемыми углами: 40 и 50 градусов - Совместимость с основными платформами: 3CX, Asterisk, Broadsoft, Metaswitch, Avaya и т.д. Основные характеристики: - 20 SIP-линий - HD-аудио - Поддержка приема видеозвонков - Поддержка PoE - 3 ЖК-дисплея (основной + DSS) - Разговор по телефонной трубке / Разговор по громкой связи / Режим гарнитуры - Программируемые клавиши DSS - Внешний источник питания (опционально) Функции телефона: - Локальная телефонная книга (2000 записей) - Удаленная телефонная книга (XML/LDAP, 2000 записей) - Журналы вызовов (входящие/исходящие/пропущенные, 1000 записей) - Список заблокированных / разрешенных номеров - Экранная заставка - Индикация ожидающего голосового сообщения (VMWI) - Программируемые DSS / программные клавиши - Синхронизация сетевого времени - Встроенный Bluetooth 4.2: поддержка Bluetooth-гарнитуры - Поддержка Wi-Fi адаптера - Поддержка беспроводной гарнитуры Plantronics (через кабель Plantronics APD-80 EHS) - Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS) - Поддержка записи (через флэш-драйвер или сервер) - Action URL / Active URI - uaCSTA Функции вызова: - Вызов / Ответ / Отклонение - Отключение / включение звука (микрофон) - Удержание / возобновление вызова - Ожидание вызова - Интерком - Отображение идентификатора вызывающего абонента (Caller ID) - Быстрый набор - Анонимный вызов (скрыть Caller ID) - Переадресация вызова (Всегда/Занято/Нет ответа) - Перевод вызова (с участием/без участия) - Парковка/перехват вызова (в зависимости от сервера) - Повторный набор - Режим "Не беспокоить" (DND) - Автоответчик - Голосовые сообщения (на сервере) - 6-сторонняя конференция - Горячая линия - Hot desking Видео: - Поддержка видеокодека H.264 - Разрешение видеозвонка: QCIF / CIF / VGA/1080P Аудио: - Голосовой HD-микрофон/динамик (телефонная трубка/громкая связь, 0~7 кГц частотная характеристика) - Широкополосный ADC/DAC с дискретизацией 16 кГц - Телефонная трубка HAC - Узкополосные кодеки: G.711a/u, G.723.1, G.726-32K, G.729A/B, iLBC - Широкополосные кодеки: G.722, Opus - Полнодуплексное эхоподавление (AEC) - Обнаружение голосовой активности (VAD) - Генерация комфортного шума (CNG) - Оценка фонового шума (BNE) - Подавление шума (NR) - Автоматический контроль усиления шума (AGC) - Сокрытие потери пакетов (PLC) - Динамический адаптивный буфер джиттера до 300мс - DTMF: внутриполосный, внеполосный (RFC2833/SIP INFO) - Мониторинг качества голоса (VQM) Сетевые характеристики: - 10/100/1000 Мбит/с Ethernet, два порта, режим моста - Режим IP: IPv4 / IPv6 / IPv4&IPv6 - Конфигурация IP: статический IP / DHCP / PPPoE - Контроль доступа к сети: 802.1x - VPN: L2TP / OpenVPN - VLAN - LLDP - QoS - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Протоколы: - SIP2.0 через UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - LLDP - PPPoE - 802.1x - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 - AES128 и AES256 Управление устройством: - Auto-provisioning: FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069 - Web-портал управления - Web-based packet dump - Экспорт/Импорт конфигурации - Импорт/Экспорт телефонной книги - Обновление ПО - Системный журнал Физические характеристики: - Основной ЖК-дисплей: 4,3-дюймовый (480х272) цветной экран - 2 боковых ЖК-дисплея для DSS-клавиш: 3,5 дюймовые (320х480) цветные экраны - Клавиатура: 77 клавиш, включая: - 4 программные клавиши - 6 функциональных клавиш (Удержание/Переадресация/Телефонная книга/MWI/Гарнитура/Повторный набор) - 4 клавиши навигации - 1 клавиша OK - 1 клавиша возврата (Return) - 12 стандартных телефонных клавиш - 3 клавиши управления громкостью (выше/ниже/без звука (отключение микрофона)) - 1 клавиша громкой связи - 42 DSS-клавиши с трехцветным светодиодным индикатором - 3 клавиши переключения страниц - HD-трубка (RJ9) х1 - Стандартный провод телефонной трубки RJ9 х1 - Кабель Ethernet CAT.5E 1,5 м х1 - Настольная подставка х1 - Порт RJ9 х2: трубка х1, гарнитура х1 - Порт RJ45 х2: Сеть х1, ПК х1 (сетевой мост) - Порт USB 2.0 х1: стандарт A, подключение Wi-Fi USB адаптера или флэш драйвера - Потребляемая мощность постоянного тока: 5В/2А - Потребляемая мощность (PoE): 2,6~9 Вт - Потребляемая мощность (адаптер): 2,4~8 Вт - Рабочая температура: 0~45℃ - Рабочая влажность: 10~95% - Установка: Настольная подставка - Цвет: Темно-серый - Размеры устройства: - Настольная подставка (угол 1): 309 х 214 х 187 мм - Настольная подставка (угол 2): 309 х 226 х 167 мм - Размеры упаковки: 323 х 301 х 71 мм - Вес упаковки: 1880 г
Описание продавца на Ozon.
Характеристики
- Тип
- SIP-телефон
- Наличие автоответчика
- Да
- Настенная установка
- Нет
- Цветность дисплея
- Цветной
- Тип определителя номера
- CallerID
- Объем телефонной книги, номеров
- 2000
- Расположение спикерфона
- На базе
- Цвет
- Черный
- Число трубок в комплекте
- 1
- Основной материал корпуса
- Пластик
- Гарантия
- 1 год
- Страна-изготовитель
- Китай
- Функции
- Автоответчик, Быстрый набор номера, Дата, Интерком, Календарь, Конференц-связь, Определитель номера, Синхронизация с ПК, Спикерфон, Часы, Наличие дисплея, Громкая связь
Источник: Ozon, карточка товара.
Похожие товары
−3% за 14 дней
−18% за 14 дней
−18% за 14 дней
−14% за 14 дней
−11% за 14 дней